Log4j/log4shell kwetsbaarheid niet aanwezig in producten Emergo Systems (CVE-2021-44228)

In de door Emergo Systems geleverde producten COMPAS, COMPASCloud en meegeleverde tools, wordt geen gebruik gemaakt van Log4j. Ze zijn daarmee niet kwetsbaar voor het gevonden beveiligingslek. We hebben hier door middel van een mailbericht eerder over gecommuniceerd.

Vorig bericht
Provalu is gestart met de implementatie van COMPASCloud
Menu